package image

opam

Licenses: GPL
Version: 2.0.6-1

Installing:
pamac install opam
pacman -S opam

Removing:
pamac remove opam
pacman -R opam

OCaml package manager

Installation via
Software Center
Pamac or
Command line